Autor Thema: Linie 149  (Gelesen 233 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Pez

  • Lenker
  • ***
  • Beiträge: 272
  • OS:
  • Windows NT 6.3 Windows NT 6.3
  • Browser:
  • Mozilla compatible Mozilla compatible
Linie 149
« am: 30. Dezember 2018, 13:21:39 »
Die Linie 149 wurde von der Schanzgarage mit dem Bus typ U7-OSU 155/46 betrieben!

Diese Linie fuhr vom Bhf. Hütteldorf auf den Bierhäuslberg, und band die Siedlungen, an den Bhf. Hütteldorf an, Straßenbahn und Stadtbahn!

Hat jemand Fotos von der Linie?

Danke im voraus!  :)

Soundy

  • Fahrgast
  • *
  • Beiträge: 19
  • OS:
  • Windows 7/Server 2008 R2 Windows 7/Server 2008 R2
  • Browser:
  • Firefox 64.0 Firefox 64.0
Antw:Linie 149
« Antwort #1 am: 30. Dezember 2018, 21:42:51 »
Eventuell gibt es im Bezirksmuseum Penzing etwas. Das Museum hat aber bis incl. 8. Jänner 2019 geschlossen.

Pez

  • Lenker
  • ***
  • Beiträge: 272
  • OS:
  • Windows NT 6.3 Windows NT 6.3
  • Browser:
  • Mozilla compatible Mozilla compatible
Antw:Linie 149
« Antwort #2 am: 31. Dezember 2018, 09:27:48 »
Danke für die Info!

Habe die Bilder, wie ich mit meinen Großeltern zu meiner Tante gefahren bin im Kopf, speziell beim einbiegen von der Linzerstraße bergauf, da spürte man das Vibrieren des Motors, weil der sich so plagte!

Diese Busse waren auch am Kahlenberg unterwegs, nach dem Linienbetrieb sind sie als Fahrschulbusse eingesetzt worden.

Ich war in der ersten Fahrschule wo es nur mehr LU´s gab!

264

  • Fahrgast
  • *
  • Beiträge: 78
  • OS:
  • Windows NT 6.3 Windows NT 6.3
  • Browser:
  • Chrome 71.0.3578.98 Chrome 71.0.3578.98
Antw:Linie 149
« Antwort #3 am: 31. Dezember 2018, 11:14:39 »
Davon wird es keine Bilder geben weil es (damals) keine Linie 149 gab sondern nur die Linie 49, 49A und 49B bis zur VOR-Linie 149.

Pez

  • Lenker
  • ***
  • Beiträge: 272
  • OS:
  • Windows NT 6.3 Windows NT 6.3
  • Browser:
  • Mozilla compatible Mozilla compatible
Antw:Linie 149
« Antwort #4 am: 31. Dezember 2018, 13:17:20 »
Davon wird es keine Bilder geben weil es (damals) keine Linie 149 gab sondern nur die Linie 49, 49A und 49B bis zur VOR-Linie 149.
Es gab sicher eine Linie 149, da es zu der Zeit eine Straßenbahnlinie 49 gab, war der Bus 149!

49A hieß die Linie erst viel später!  ;)

264

  • Fahrgast
  • *
  • Beiträge: 78
  • OS:
  • Windows NT 6.3 Windows NT 6.3
  • Browser:
  • Chrome 71.0.3578.98 Chrome 71.0.3578.98
Antw:Linie 149
« Antwort #5 am: 31. Dezember 2018, 14:25:46 »
Es gab sicher eine Linie 149, da es zu der Zeit eine Straßenbahnlinie 49 gab, war der Bus 149!
Nein die gab es nicht und doppelte Liniennummern waren damals absolut keine Seltenheit.

Siehe: https://www.digital.wienbibliothek.at/wbrobv/periodical/pageview/1506404

Pez

  • Lenker
  • ***
  • Beiträge: 272
  • OS:
  • Windows NT 6.3 Windows NT 6.3
  • Browser:
  • Mozilla compatible Mozilla compatible
Antw:Linie 149
« Antwort #6 am: 01. Januar 2019, 09:34:03 »
Es gab sicher eine Linie 149, da es zu der Zeit eine Straßenbahnlinie 49 gab, war der Bus 149!
Nein die gab es nicht und doppelte Liniennummern waren damals absolut keine Seltenheit.

Siehe: https://www.digital.wienbibliothek.at/wbrobv/periodical/pageview/1506404
Danke für die Richtigstellung, habe mich da etwas verrannt!

Danke!  :)